Temporarily revert to the old-school way of defining the PACKAGE

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Temporarily revert to the old-school way of defining the PACKAGE

David Hampton
Log Message:
-----------
Temporarily revert to the old-school way of defining the PACKAGE
variable.

Tags:
----
gnucash-gnome2-dev

Modified Files:
--------------
    gnucash:
        ChangeLog
        configure.in
_______________________________________________
gnucash-patches mailing list
[hidden email]
https://lists.gnucash.org/mailman/listinfo/gnucash-patches